Update glib dep to 2.22 in configure.ac
[babeltrace.git] / README
diff --git a/README b/README
index b672e38648641f1766df628fe895cc4da5742f26..0309c0660a5171c50b57c7e6361332140a782362 100644 (file)
--- a/README
+++ b/README
@@ -21,7 +21,7 @@ DEPENDENCIES
 To compile Babeltrace, you will need:
 
        gcc 3.2 or better
-       glib 2.16 or better development libraries
+       glib 2.22 or better development libraries
          (Debian : libglib2.0-0, libglib2.0-dev)
          (Fedora : glib2, glib2-devel)
        libc6 development librairies
This page took 0.022479 seconds and 4 git commands to generate.