Update version to 1.0.0-pre2
[babeltrace.git] / configure.ac
index db03fb20304a094f6381fbb5fd289c177481f2c9..aac3835a917bf1ee9489ddd2a2ed5b2fafb537d2 100644 (file)
@@ -1,7 +1,7 @@
 #                                               -*- Autoconf -*-
 # Process this file with autoconf to produce a configure script.
 
-AC_INIT([babeltrace],[1.0.0-pre1],[mathieu dot desnoyers at efficios dot com])
+AC_INIT([babeltrace],[1.0.0-pre2],[mathieu dot desnoyers at efficios dot com])
 AC_CONFIG_AUX_DIR([config])
 AC_CANONICAL_TARGET
 AC_CANONICAL_HOST
This page took 0.031138 seconds and 4 git commands to generate.