Describe libtool version dependency
authorMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Thu, 1 Dec 2011 15:41:15 +0000 (10:41 -0500)
committerMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Thu, 1 Dec 2011 15:41:15 +0000 (10:41 -0500)
Signed-off-by: Mathieu Desnoyers <mathieu.desnoyers@efficios.com>
README

diff --git a/README b/README
index a99c8ecd95ebc0d2eddb5427bb83a141f6017ee3..35f982c7ffc29dfdf61f2378a899ffb179ace0e2 100644 (file)
--- a/README
+++ b/README
@@ -53,7 +53,7 @@ compile the git repository tree :
 
 - GNU autotools (automake >=1.10, autoconf >=2.50, autoheader >=2.50)
   (make sure your system wide "automake" points to a recent version!)
-- GNU Libtool
+- GNU Libtool >=2.2
   (for more information, go to http://www.gnu.org/software/autoconf/)
 - Flex >=2.5.35.
 - Bison >=2.4.
This page took 0.034087 seconds and 4 git commands to generate.