configure: check for elfutils (libelf and libdw) >= 0.154
[babeltrace.git] / compat / Makefile.am
2015-10-16  Alexis MartinPort: Add support for linkers with no support for ...
2015-10-16  Michael JeansonPort: Add dummy.c to libcompat
2013-08-26  Mathieu DesnoyersMerge branch 'master' into bindings/python
2013-07-08  Mathieu DesnoyersFix: libcompat should be noinst (statically linked)
2013-07-08  JP IkaheimonenAdd MinGW implementation of UUID functions
This page took 0.052397 seconds and 11 git commands to generate.