Update glib dep to 2.22 in configure.ac
[babeltrace.git] / gpl-2.0.txt
2010-09-26  Mathieu DesnoyersCommon Trace Format - initial commit
This page took 0.027141 seconds and 7 git commands to generate.