configure: check for elfutils (libelf and libdw) >= 0.154
[babeltrace.git] / lgpl-2.1.txt
2013-01-16  Mathieu DesnoyersMerge branch 'master' into bindings/python
2012-10-02  Mathieu DesnoyersDocument that list.h is LGPLv2.1, but entirely trivial
2010-12-28  Mathieu DesnoyersRelicense BabelTrace library to MIT (BSD-style)
2010-09-26  Mathieu DesnoyersCommon Trace Format - initial commit
This page took 0.052633 seconds and 10 git commands to generate.