Update glib dep to 2.22 in configure.ac
-rw-r--r-- 222 .gitignore
-rw-r--r-- 375 LICENSE
-rw-r--r-- 120 Makefile.am
-rw-r--r-- 1457 README
-rwxr-xr-x 146 bootstrap
-rw-r--r-- 1581 configure.ac
drwxr-xr-x - converter
drwxr-xr-x - formats
-rw-r--r-- 17987 gpl-2.0.txt
drwxr-xr-x - include
-rw-r--r-- 1043 mit-license.txt
-rw-r--r-- 2009 std-ext-lib.txt
drwxr-xr-x - tests
drwxr-xr-x - types
This page took 0.025287 seconds and 4 git commands to generate.