fix: obsolete warnings with autoconf >= 2.71
-rw-r--r-- 201 .editorconfig
-rw-r--r-- 1433 .gitignore
-rw-r--r-- 127 .gitreview
-rw-r--r-- 48758 CONTRIBUTING.adoc
-rw-r--r-- 8935 ChangeLog
-rw-r--r-- 469 CodingStyle
-rw-r--r-- 795 LICENSE
-rw-r--r-- 249 Makefile.am
-rw-r--r-- 9275 README.adoc
-rwxr-xr-x 145 bootstrap
-rw-r--r-- 32805 configure.ac
drwxr-xr-x - doc
-rw-r--r-- 17987 gpl-2.0.txt
drwxr-xr-x - include
-rw-r--r-- 26425 lgpl-2.1.txt
drwxr-xr-x - m4
-rw-r--r-- 1042 mit-license.txt
-rw-r--r-- 349 pyproject.toml
-rw-r--r-- 341 setup.cfg
drwxr-xr-x - src
-rw-r--r-- 2009 std-ext-lib.txt
drwxr-xr-x - tests
drwxr-xr-x - version
This page took 0.033661 seconds and 4 git commands to generate.